Prosze pomóc rozszyfrować błędy skrzyni

Skrzynia biegów i sprzęgło

Moderatorzy: fabek, zibi2210, SuperBuster11

djwaldee
Posty: 24
Rejestracja: 31 sty 2018, o 00:35

Prosze pomóc rozszyfrować błędy skrzyni

Post autor: djwaldee »

w210 z 2000 silnik 2.4 benzyna plus lpg

Po diagnostyce ma taki opis. Auto oczywiście w awaryjnym trybie. Po zakupie zrobiłem parę kilometrów, zajechałem na stację zatankować i po odpaleniu już tylko 2 bieg. W załączniku fota ze skanera diagnostycznego. Jest opcja że zalana tylko wtyczka od sterownika olejem ze skrzyni ?
po wykasowaniu błędów ( nie pytajcie czym kolega skanował bo nie mam pojęcia ) został tylko 034 i 130. Mówi że obstawia zimne luty na płycie sterownika.
Dodatkowo co jest może istotne, odpalam na P przelatuje poprzez R,N do D i mam szarpnięcie ( w Audi A8D2 takie miałem jak mi zalało pozycjoner skrzyni biegów, tj niby awaryjny tryb ale biegi zmieniała ładnie tylko walenie było przy przejściu z P,R na D, wysuszyłem pozycjoner i problem zniknął ) auto jedzie tylko na 2 biegu. Cjce potem wrócić do P i mogę tylko załączyć N. Następnie gasze silnik i dopiero wtedy wracam do pozycji P. Co dziwne przezucanie z P na R potem znowu na P lub z R na N działa. Auto było prane. Może być to objaw zalanego wybieraka ? Czy faktycznie pada płyta. Czy po wymianie płyty ( nie sterownika w komorze ) adaptację muszę robić ?
Załączniki
skrzynia blad2.jpg
skrzynia bledy.jpg
Ostatnio zmieniony 11 gru 2020, o 22:38 przez djwaldee, łącznie zmieniany 1 raz.
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość