buczenie przy przyspieszaniu

Moderatorzy: fabek, zibi2210, SuperBuster11

wojtek
Posty: 25
Rejestracja: 15 lis 2008, o 21:09
Lokalizacja: świecie

buczenie przy przyspieszaniu

Post autor: wojtek »

Witam mam problem w E320cdi przy przyspieszaniu od okolo 2tys do 3,5tys silnik strasznie zaczyna buczec a na obrotach ponizej i powyzej problem nie wystepuje.Dodam ze wymienione sa poduszki pod silnikiem i wszystkie wtryski sa ok.Mam w sumie z 25tys zrobione na oleju ale to chyba nie ma nic do rzezczy.Sprawdzalem go optycznie wszystko ok pokrywy poprzykrecane.Po podniesieniu maski i zagazowaniu tego dzwieku nie slychac.prosze o pomoc pozdrawiam
wojtek 2.9td
Awatar użytkownika
fabek
Administrator
Posty: 9425
Rejestracja: 3 lip 2008, o 19:07
Lokalizacja: Gdańsk

Post autor: fabek »

zuzywa sie lozysko podporowe walu. nie buczy na postoju, gdy podnosisz maske dlatego, ze wal sie nie kreci ;-)
STAR DIAGNOSIS C3/C4 NAPRAWA | CHIPTUNING STAGE1 DPF_OFF EGR_OFF ADBLUE_OFF
Awatar użytkownika
merlin
Doradca VIP
Posty: 4584
Rejestracja: 17 gru 2008, o 18:30
Lokalizacja: Pomorskie

Post autor: merlin »

Wymieniałeś tylko poduszki pod silnikiem; czy również poduszkę pod skrzynia biegów?
Z autopsji wiem że wymiana poduszki pod skrzynia biegów wiele zmieni na lepsze !!- stad bierze się buczenie (tylko w czasie jazdy!)

Tylko sprawdź czy kupujesz odpowiednia poduszkę !!- uwaga na zamienniki- metalowy trzpień może być zalany pod innym kątem w gumie i mogą być naprężenia w czasie jazdy-buczenie, ( jak wymieniłeś na nowa- sprawdź czy trzpień poduszki jest pochylony pod kątem 40 stopni, czy jest pod katem prostym- wymień w razie czego i powinno być ok)
Ex: W124 200E '88 , w210 220D'96
Marek3003
VIP
Posty: 97
Rejestracja: 11 lut 2009, o 22:28
Lokalizacja: pomorskie

Post autor: Marek3003 »

Witam, u mnie mam buczenie od około 90-100 km/h które już potem się utrzymuje. Nie jest to związane z obrotami a z prędkością. Czy może to być zawirowanie powietrza, może zle wymieniona przednia szyba czy jednak coś poważniejszego?
Pozdrawiam.E 430.
Awatar użytkownika
fabek
Administrator
Posty: 9425
Rejestracja: 3 lip 2008, o 19:07
Lokalizacja: Gdańsk

Post autor: fabek »

sprawdz czy kola wywazone i czy przypadkiem jakies oslony/blachy pod silnkiem, nad walem nie sa luzne.
STAR DIAGNOSIS C3/C4 NAPRAWA | CHIPTUNING STAGE1 DPF_OFF EGR_OFF ADBLUE_OFF
Marek3003
VIP
Posty: 97
Rejestracja: 11 lut 2009, o 22:28
Lokalizacja: pomorskie

Post autor: Marek3003 »

Koła ok, osłonę pod silnikiem kupiłem nową, ale sprawdzę wał i osłonę pod zderzakiem.
Pozdrawiam.E 430.
Arkady
Posty: 132
Rejestracja: 24 kwie 2008, o 07:38
Lokalizacja: Gorzów Wlkp

Post autor: Arkady »

Witam. Trochę odświerzę wątek. Mam podobną przypadłość. Podczas przyśpieszania ( na zimnym silniku ) słychać takie dosyć głośne basowe buczenie. Buczenie owo narasta wraz z przyśpieszaniem, jak silnik się rozgrzeje problem znika. Będę wdzięczny za każdą pomoc :mrgreen:
P.S. Skrzynia automatyczna
E220 CDI/125KM/1999r/KOMBI-Awtomat
Awatar użytkownika
fabek
Administrator
Posty: 9425
Rejestracja: 3 lip 2008, o 19:07
Lokalizacja: Gdańsk

Post autor: fabek »

na postoju tez buczy?
STAR DIAGNOSIS C3/C4 NAPRAWA | CHIPTUNING STAGE1 DPF_OFF EGR_OFF ADBLUE_OFF
Arkady
Posty: 132
Rejestracja: 24 kwie 2008, o 07:38
Lokalizacja: Gorzów Wlkp

Post autor: Arkady »

Nie, na postoju nie buczy. Nastąpiła mała poprawka. Podczas rozgrzania silnika, buczenie nadal jest, ale tylko przy gwałtownym przyśpieszaniu. Może to taka praca automatu ? Jak przyśpieszam powoli nic nie słychać
E220 CDI/125KM/1999r/KOMBI-Awtomat
Awatar użytkownika
fabek
Administrator
Posty: 9425
Rejestracja: 3 lip 2008, o 19:07
Lokalizacja: Gdańsk

Post autor: fabek »

tez radze sprawdzic lozysko podporowe walu.
STAR DIAGNOSIS C3/C4 NAPRAWA | CHIPTUNING STAGE1 DPF_OFF EGR_OFF ADBLUE_OFF
Awatar użytkownika
wasiliew
Doradca VIP
Posty: 3484
Rejestracja: 20 kwie 2008, o 20:51
Lokalizacja: Wrocław

Post autor: wasiliew »

Witam,
u mnie tez niestety zaobserwowałem jakiś czas temu takie buczenie, tzn bardziej wycie. Za radą kolegi fabka wymieniłem łożysko podporowe (i tak było trochę zużyte), ale dalej to samo. Sprzęgła elastyczne ok, olej w moście wymieniany. Mechanik zasugerował, że może być jeszcze krzyżak wału, więc gdyby powyższe rzeczy nie poskutkowały, to sprawdź też to. Mnie to czeka :(

Nie wiem jeszcze ile będzie mnie kosztował ten krzyżak, ale czy w razie czego ten wał będzie pasował do mnie? Może się orientujecie? http://www.allegro.pl/item547345634_wal ... 0_210.html

Zapomniałem dodać, że u mnie wyje przy 1800obr/min na 3,4 i 5 biegu. Jak jest zimny to objawu tego nie ma, dopiero jak się nagrzeje. :-/

pozdr
Jest W203 C180T kompressor
.:WDB2032461F829195:.

ex W210 Classic '97 E200T - LPG Stag 300
.:WDB2102351A504364:.
Marek3003
VIP
Posty: 97
Rejestracja: 11 lut 2009, o 22:28
Lokalizacja: pomorskie

Post autor: Marek3003 »

Witam, ja ciągle z tym buczeniem od około 100 km/h. Dochodzi z przodu auta, zawsze od podobnej prędkości, wydaje się, że to szyba, może gumki relingów dachowych- to kombi, nie mam pomysłów. Jak się zrobi sucho to zacznę go obklejać taśmą i sprawdzać. Ale mam takie pytanie, jeśli to rozpoczyna się od danej prędkości z przodu auta więc nie wał ani napęd to czy może to być hałas z przekładni kierowniczej ??? Mam tą: 213-układ kierowniczy z adaptacją czułości w funkcji prędkości. Czy tam coś może powodować buczenie ? Ktoś się w tym orientuje ?
Pozdrawiam.E 430.
Awatar użytkownika
windykatorek
Doradca VIP
Posty: 2580
Rejestracja: 5 kwie 2008, o 19:26
Lokalizacja: Gdynia

Post autor: windykatorek »

łozyska przod i opony
Mondeo HB 2007 1.8 duratec
JEŻDŻE FORDEM BO JESTEM LORDEM :)
Marek3003
VIP
Posty: 97
Rejestracja: 11 lut 2009, o 22:28
Lokalizacja: pomorskie

Post autor: Marek3003 »

Opony nowe i buczy równo i na letnich i na zimowych, łożyska lub łożysko zawsze przy równej prędkości zaczynało by hałasować na prostej drodze?
Pozdrawiam.E 430.
Awatar użytkownika
windykatorek
Doradca VIP
Posty: 2580
Rejestracja: 5 kwie 2008, o 19:26
Lokalizacja: Gdynia

Post autor: windykatorek »

jak ruszasz kierownica powinien dzwiek sie zmieniać , sprawdz plyn we wspomaganiu, sprawdz pokrywe silnika z dołu osłone , czy nie jeswt luzna na srubach i nie drzy
Mondeo HB 2007 1.8 duratec
JEŻDŻE FORDEM BO JESTEM LORDEM :)
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość