Nie działają przednie szyby i lusterka.

Moderatorzy: SuperBuster11, zibi2210

kkamil92
Posty: 1
Rejestracja: 2 sie 2022, o 18:52

Nie działają przednie szyby i lusterka.

Post autor: kkamil92 »

Witam. Nie wiedziałem, jak jaki tytuł dać, bo temat dość dziwny.
Nie działa elektryka przedniej części samochodu tzn, przednie szyby, składanie i podgrzewanie lusterek, światło w środku. Odeplne akumulator, podłącze ponownie i wszystko działa, minie kilka dni (lub tygodni) i znowu nie działa. I tak w kółko.
Jakiś pomysł?
Dziękuję.
Awatar użytkownika
Adrian_W210
Moderator
Posty: 659
Rejestracja: 7 maja 2017, o 16:59
Lokalizacja: Mosina k/ Poznania

Re: Nie działają przednie szyby i lusterka.

Post autor: Adrian_W210 »

kkamil92 pisze: 4 sie 2022, o 11:22 Witam. Nie wiedziałem, jak jaki tytuł dać, bo temat dość dziwny.
Nie działa elektryka przedniej części samochodu tzn, przednie szyby, składanie i podgrzewanie lusterek, światło w środku. Odeplne akumulator, podłącze ponownie i wszystko działa, minie kilka dni (lub tygodni) i znowu nie działa. I tak w kółko.
Jakiś pomysł?
Dziękuję.
1. Prośba o przywitanie się w odpowiednim dziale.
2. Sprawdź bezpieczniki. U kumpla nie działały z tyłu szyby i wymiana bezpiecznika pomogła :)
Pierwszy: Rover 620di do 21.04.2017
Sprzedany 28.11.2021: Mercedes E320 CDI Avantgarde od 6.05.2017 WDB2100261B047755
Aktualnie: Audi A6/S6 4.2V8 od 9.04.2021
WAUZZZ4B92N065476
Instagram: adrian_w210
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości