Częsty brak mocy

Silniki, skrzynie biegów, przeniesienie napędu, układ chłodzenia.

Moderatorzy: fabek, elspasoo, kichcio

Tobiasz
Posty: 15
Rejestracja: 19 wrz 2020, o 14:15

Re: Częsty brak mocy

Post autor: Tobiasz » 6 paź 2020, o 17:30

Odkręciłem czujnik położenia wałka rozrządu. Jest popękany, wtyczka zaolejona. Czy może on mieć wpływ na moją usterkę? Tak czy inaczej muszę go wymienić. Zastanawia mnie przyczyna jego popękania.
hammond24
Doradca
Posty: 4111
Rejestracja: 11 kwie 2008, o 15:30
Lokalizacja: łódź

Re: Częsty brak mocy

Post autor: hammond24 » 6 paź 2020, o 17:36

może,jak również czujnik wału,a popękany bo ze starości
hammond24
W210 2.3 B+LPG 1997 ASB
WDB2100371A415889
W140 2.8+LPG 1993 Manual
WDB1400281A163186
Taxi driver /niestety/Zawsze wiedziałem że źle skończę.
Tobiasz
Posty: 15
Rejestracja: 19 wrz 2020, o 14:15

Re: Częsty brak mocy

Post autor: Tobiasz » 8 paź 2020, o 18:54

Wstawiłem nowy czujnik pozycji wałka rozrządu, przeciściłem styki. Niestety bez efektu. Wydaje mi się, że mocniej faluje na wolnych obrotach i mocniej trzęsie autem. Zauważyłem też, że na nowym czujniku powstaje ten sam odcisk co na starym. Obawiam się, że popęka jak stary. Obrazują to zdjęcia poniżej. Raczej chyba to nie jest dobry objaw, raczej nie ze starości, coś musi blokować lub uderzać w czujnik pozycji.

https://zapodaj.net/eef08aa973026.jpg.html
https://zapodaj.net/b1df0f48aad0b.jpg.html
https://zapodaj.net/b99d1df4f5492.jpg.html
Tobiasz
Posty: 15
Rejestracja: 19 wrz 2020, o 14:15

Re: Częsty brak mocy

Post autor: Tobiasz » 10 paź 2020, o 12:40

Zdjąłem pokrywę zaworów, chyba wszystko wygląda ok (zdjęcia). Wg mnie blaszka, która styka się czujnikiem pozycji wałka rozrządu uderza o niego i stąd te ślady od czoła. Nie wiem jak się do niej dostać, bo jest obrócona pod wałkiem, co mogę zrobić, wygiąć ją inaczej, krótszy czujnik?
Mimo to chyba i tak to nie wpływa na pracę silnika i czujnika?

https://zapodaj.net/7bb00e24276ca.jpg.html
https://zapodaj.net/0d60ca3c48f1e.jpg.html
https://zapodaj.net/af71e04e99c80.jpg.html
https://zapodaj.net/6710df0341e35.jpg.html
https://zapodaj.net/613143dd3d843.jpg.html
Tobiasz
Posty: 15
Rejestracja: 19 wrz 2020, o 14:15

Re: Częsty brak mocy

Post autor: Tobiasz » 10 paź 2020, o 14:31

Przekręciłem na rozruszniku wałek, teraz widać blaszkę. Pomierzyłem odległości od koła i rzeczywiście może haczyć o czujnik. Czy mogę młotkiem ją dogiąć?

https://zapodaj.net/4fae792d69c50.jpg.html
https://zapodaj.net/dc448b46474bb.jpg.html
hammond24
Doradca
Posty: 4111
Rejestracja: 11 kwie 2008, o 15:30
Lokalizacja: łódź

Re: Częsty brak mocy

Post autor: hammond24 » 10 paź 2020, o 15:18

a nie lepiej dać podkładkę pod czujnik?
hammond24
W210 2.3 B+LPG 1997 ASB
WDB2100371A415889
W140 2.8+LPG 1993 Manual
WDB1400281A163186
Taxi driver /niestety/Zawsze wiedziałem że źle skończę.
Tobiasz
Posty: 15
Rejestracja: 19 wrz 2020, o 14:15

Re: Częsty brak mocy

Post autor: Tobiasz » 10 paź 2020, o 19:00

Zastanawiałem się nad podkładka, czy nie będzie czujnik przepuszczać olej?Bo tak do końca dociska oring.
hammond24
Doradca
Posty: 4111
Rejestracja: 11 kwie 2008, o 15:30
Lokalizacja: łódź

Re: Częsty brak mocy

Post autor: hammond24 » 11 paź 2020, o 07:36

spróbuj.
hammond24
W210 2.3 B+LPG 1997 ASB
WDB2100371A415889
W140 2.8+LPG 1993 Manual
WDB1400281A163186
Taxi driver /niestety/Zawsze wiedziałem że źle skończę.
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości