Znaleziono 91 wyników

autor: Adrian_W210
17 lut 2019, o 03:52
Forum: Układ chłodzenia
Temat: Wentylatory pracują non - stop
Odpowiedzi: 5
Odsłony: 144

Re: Wentylatory pracują non - stop

Dobrodziej_1983 pisze:Jechałeś kilka kilometrów bez paska?? :szok:
Tak, nie miałem wyjścia.

Wysłane z Xperia XZ Premium przy użyciu Tapatalka

autor: Adrian_W210
16 lut 2019, o 13:42
Forum: Układ chłodzenia
Temat: Wentylatory pracują non - stop
Odpowiedzi: 5
Odsłony: 144

Re: Wentylatory pracują non - stop

Tyle wyciągałem z wentylatora ale nadal te dwa włączają się po naciśnięciu gazu. [IMG]https://uploads.tapatalk-cdn.com/201902 ... 408485.jpg[/IMG]

Edit: Po docisnieciu wszystkich bezpieczników wentylatory już się nie włączają.
autor: Adrian_W210
15 lut 2019, o 23:57
Forum: Układ chłodzenia
Temat: Wentylatory pracują non - stop
Odpowiedzi: 5
Odsłony: 144

Re: Wentylatory pracują non - stop

Zauważyłem, że trochę starego paska wkręciło się w wentylator i teraz chodzi z oporem. Próbowałem wyciągnąć i trochę mi się udało ale jeszcze zostało. Jak ściągnąć wentylator? I czy to może mieć związek? A może jakiś czujnik jest za to odpowiedzialny albo przekaźnik? Ten bezpiecznik też sprawdzę.
autor: Adrian_W210
15 lut 2019, o 18:46
Forum: Układ chłodzenia
Temat: Wentylatory pracują non - stop
Odpowiedzi: 5
Odsłony: 144

Wentylatory pracują non - stop

We wtorek podczas jazdy rozleciał się pasek wielorowkowy. Parę km zrobiłem do domu bez wspomagania i ładowania. Temperatura wzrosła do poniżej 90. Wczoraj założyłem nowy pasek a dzisiaj podczas jazdy wentylatory(dwa przed chłodnicą) cały czas pracują pomimo, że temperatura silnika jest prawidłowa. W...
autor: Adrian_W210
13 lut 2019, o 14:40
Forum: Sprzedam części
Temat: Dane statystyczne producenta
Odpowiedzi: 2
Odsłony: 126

Re: Dane statystyczne producenta

Nie ten dział. Jest temat o olejach.
http://w210.pl/viewtopic.php?t=399

Wysłane z Xperia XZ Premium przy użyciu Tapatalka


autor: Adrian_W210
13 lut 2019, o 14:38
Forum: OGÓLNIE O KLASIE E
Temat: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ
Odpowiedzi: 9971
Odsłony: 838762

Re: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ

A oryginalnie jest, który montowany?

Wysłane z Xperia XZ Premium przy użyciu Tapatalka

autor: Adrian_W210
11 lut 2019, o 16:12
Forum: OGÓLNIE O KLASIE E
Temat: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ
Odpowiedzi: 9971
Odsłony: 838762

Re: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ

Muszę wymienić czujnik stopu i w związku z tym mam pytanie jakiej marki wybrać? I czy dobrze spisałem numer A0015456409?

Wysłane z Xperia XZ Premium przy użyciu Tapatalka

autor: Adrian_W210
6 lut 2019, o 10:53
Forum: OGÓLNIE O KLASIE E
Temat: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ
Odpowiedzi: 9971
Odsłony: 838762

Re: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ

A jaki powinien być stan? Do zgrzewu czy po prostu pod korek?

Wysłane z Xperia XZ Premium przy użyciu Tapatalka

autor: Adrian_W210
6 lut 2019, o 10:29
Forum: OGÓLNIE O KLASIE E
Temat: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ
Odpowiedzi: 9971
Odsłony: 838762

Re: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ

A to dzięki ;)

Wysłane z Xperia XZ Premium przy użyciu Tapatalka

autor: Adrian_W210
6 lut 2019, o 09:59
Forum: OGÓLNIE O KLASIE E
Temat: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ
Odpowiedzi: 9971
Odsłony: 838762

Re: SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ

Jaki płyn chłodniczy najlepiej dolać? Pierwszy raz mi wyskoczyła kontrolka z tym związana.

Wysłane z Xperia XZ Premium przy użyciu Tapatalka

autor: Adrian_W210
5 lut 2019, o 18:50
Forum: Hamulce
Temat: Błąd ABS, BAS i ESP
Odpowiedzi: 8
Odsłony: 249

Re: Błąd ABS, BAS i ESP

Okazało się, że nie mam świateł stopu. Po dobraniu się do czujnika zaczęły działać a błędy zniknęły ale i tak na dniach zamawiam czujnik.

P. S. Coś wiadomo o powrocie funkcji "pomógł"? Bo już wiszę kilku osobom ;)

Wysłane z Xperia XZ Premium przy użyciu Tapatalka

autor: Adrian_W210
4 lut 2019, o 21:58
Forum: Hamulce
Temat: Błąd ABS, BAS i ESP
Odpowiedzi: 8
Odsłony: 249

Re: Błąd ABS, BAS i ESP

Wyniki badania [IMG]https://uploads.tapatalk-cdn.com/201902 ... ee7dcd.jpg[/IMG]

Wysłane z Xperia XZ Premium przy użyciu Tapatalka

autor: Adrian_W210
2 lut 2019, o 22:08
Forum: Hamulce
Temat: Błąd ABS, BAS i ESP
Odpowiedzi: 8
Odsłony: 249

Re: Błąd ABS, BAS i ESP

Postaram się go podłączyć pod komputer to może powie coś nowego.
autor: Adrian_W210
2 lut 2019, o 20:40
Forum: Hamulce
Temat: Błąd ABS, BAS i ESP
Odpowiedzi: 8
Odsłony: 249

Re: Błąd ABS, BAS i ESP

Na komputerze był błąd czujnika stopu. To może mieć związek?

Wysłane z Xperia XZ Premium przy użyciu Tapatalka

autor: Adrian_W210
2 lut 2019, o 19:55
Forum: Hamulce
Temat: Błąd ABS, BAS i ESP
Odpowiedzi: 8
Odsłony: 249

Błąd ABS, BAS i ESP

Po umyciu samochodu pojawił się błąd z tytułu ale potem zniknął. Potem ściągnąłem i założyłem koło i teraz włącza się za każdym naciśnięciem hamulca. Co to może być?

Wysłane z Xperia XZ Premium przy użyciu Tapatalka