Znaleziono 74 wyniki

autor: złotek75
30 lis 2015, o 23:31
Forum: PALIWA
Temat: ile pali oczko 300TD ???
Odpowiedzi: 1074
Odsłony: 190831

Moja "M" zaskoczyła mnie bardzo pozytywnie. Spalanie mi spadło i tak z nie za wysokiego 8l/100 na 7,6 w cyklu nie do końca poza miejskim. Stało się to po czyszczeniu zbiornika i wymianie oringów na przewodach. Dla mnie bomba :)
autor: złotek75
26 paź 2015, o 22:05
Forum: SILNIK
Temat: Coraz wiecej oleju
Odpowiedzi: 25
Odsłony: 4802

Czujnik mam do wymiany już od dawna tzn od zakupu od wcześniejszego właściciela.Nie wymieniał oleju 4 lata. Wysysarki urzywam bo pracuję w serwisie vw i nie zarobiłbym na siebie gdybym musiał tracić czas na spuszczanie kiedy tego nie wymaga konstruktor. :) Dięki za odpowiedź. Uspokoiłeś mnie. Pozdra...
autor: złotek75
26 paź 2015, o 21:42
Forum: SILNIK
Temat: Coraz wiecej oleju
Odpowiedzi: 25
Odsłony: 4802

Witam. Panowie podłączę się do tematu. Mam problem z poziomem oleju w silniku. Jak może niektórzy mogą pamiętać moje wakacyjne posty, w których opisywałem moją walkę z powietrzem w przewodach paliwowych...auto po rozgrzaniu gasło. Wyjmowałem zbiornik, wymieniłem oringi aż w końcu trafiłem na czujnik...
autor: złotek75
15 paź 2015, o 20:17
Forum: SILNIK
Temat: Problem z powietrzem w układzie paliwowym
Odpowiedzi: 13
Odsłony: 843

Nr 1 to pzrewód z pompy mechanicznej(wstępnej) do gaszaka
autor: złotek75
11 sie 2015, o 22:22
Forum: SILNIK
Temat: Fuel Temperature Sensor 300TD Y1/1b1
Odpowiedzi: 93
Odsłony: 32414

No i po robocie.Wyczyszczona cała linia paliwowa niskiego ciśnienia.Wymienione o-ringi wszystkie na przewodach.Wyczyszczony zbiornik z filterkiem.Ominięty podgrzewacz...podejrzenie padło na gaszak ale zadzwoniłem do kolegi NOC który potwierdził diagnozę kolegi kakadu a okazało się,że padł czujnik Ha...
autor: złotek75
2 sie 2015, o 22:32
Forum: SILNIK
Temat: Fuel Temperature Sensor 300TD Y1/1b1
Odpowiedzi: 93
Odsłony: 32414

Zacznę od wymiany zaworu, bo i tak raczej nie powinno być ropy we wtyczce. Już znalazłem używkę za dwie setki od 2.5. Jutro pojadę zobaczyć jak to wygląda. Kolejną częścią będzie owy czujnik oby nie...
autor: złotek75
2 sie 2015, o 19:33
Forum: SILNIK
Temat: Fuel Temperature Sensor 300TD Y1/1b1
Odpowiedzi: 93
Odsłony: 32414

Ale przy uszkodzonym halu auto nie odpaliłoby ale samo by nie zgasło. Plak nie pomaga..
autor: złotek75
2 sie 2015, o 12:17
Forum: SILNIK
Temat: Fuel Temperature Sensor 300TD Y1/1b1
Odpowiedzi: 93
Odsłony: 32414

Podepnę się do tematu. Pisałem wcześniej i w innym temacie o mojej Merc ,że gaśnie w czasie jazdy. Podejrzewałem zapowietrzanie się układu. Filtr wymieniony, zbiornik paliwa wyczyszczony o-ringi na przewodach wymienine, podgrzewacz w głowicy ominięty. Silnik pracuje lepieij ale po osiągnięciu temp p...
autor: złotek75
6 lip 2015, o 13:47
Forum: SILNIK
Temat: silnik zgasł w czasie jazdy 300TD
Odpowiedzi: 29
Odsłony: 1857

Łoj dupowato...mam paliwa pod korek...prawie 100 litrów. Najpierw sprawdzę podgrzewacz i drożność w stronę zbiornika i ten filterek wstępny. [ Dodano : 2015-07-06, 16:49 ] Kolektor zwalony.Drożność od zbiornkado filtra jest.Filtr wstępny czysty.Gdy ściągnąłem kolektor i odpaliłem silnik zauważyłem n...
autor: złotek75
6 lip 2015, o 12:33
Forum: SILNIK
Temat: silnik zgasł w czasie jazdy 300TD
Odpowiedzi: 29
Odsłony: 1857

Też o tym pomyślałem.A pogrzewacz jest bezpośrednio w kontakcie z płynem w głowicy? Pytam ,bo chciałem go wykręcić ale nie chcę by płyn mi uciekł z silnika. Podejrzewam jednak odcinek między podgrzewaczem a zbiornikiem. Różne i z różnego źródła paliwo się lało do zbiornika i może być brud w przewoda...
autor: złotek75
6 lip 2015, o 10:15
Forum: SILNIK
Temat: silnik zgasł w czasie jazdy 300TD
Odpowiedzi: 29
Odsłony: 1857

Przewody paliwowe na zewnątrz są suche.Powietrze zaczyna się od przewodu od zbiornika...tam muszę poszukać nieszczelności albo zaczopowania.Dziś pada...później zacznę naprawę jak przestanie lać z nieba :)
autor: złotek75
5 lip 2015, o 22:32
Forum: SILNIK
Temat: silnik zgasł w czasie jazdy 300TD
Odpowiedzi: 29
Odsłony: 1857

Wtryski były robione przed i po zrobieniu wtrysków silnik pracował tak samo.Rok po zrobieniu wtrysków zadziwił na tyle ,że zgasł i w przewodach pojawiło się powietrze...wcześniej od 3 lat powietrze było ale mniej i nie przeszkadzało mi to. Wtryski bym wykluczył. Na 5 cyl na zaworach ssących mam lekk...
autor: złotek75
5 lip 2015, o 14:23
Forum: SILNIK
Temat: silnik zgasł w czasie jazdy 300TD
Odpowiedzi: 29
Odsłony: 1857

https://photos.google.com/photo/AF1QipN4bFJEPLdnA8-lcJXThhALwfLJzXWcUw8YlXnG [ Dodano : 2015-07-05, 14:31 ] https://goo.gl/photos/qYZPVtRYxQhvkzfV7 [ Dodano : 2015-07-05, 14:36 ] udało się przesłać link.Ten drugi działa.Na filmie widać powietrze w przewodach i słychać pracę silnika gdy schodzi z obr...
autor: złotek75
5 lip 2015, o 13:21
Forum: SILNIK
Temat: silnik zgasł w czasie jazdy 300TD
Odpowiedzi: 29
Odsłony: 1857

Panowie chciałbym dołączyć plik wideo.W jakim formacie mogę ,bo większość jest niedozwolona.
autor: złotek75
5 lip 2015, o 00:13
Forum: SILNIK
Temat: silnik zgasł w czasie jazdy 300TD
Odpowiedzi: 29
Odsłony: 1857

Panowie piszę i opisuję mój problem. Po powrocie po 4 dniach naładowałem akumulator i auto odpaliło.Dodam ,że przed odpaleniem przewody paliwowe były pełne a przed wyjazdem były puste. Znaczy to, że nie zapowietrza się z nadmiaru powietrza ale robi się chyba podciśnienie.Po odpaleniu w przewodach po...