SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ

Wszytko o Mercedesie E W210

Moderatorzy: fabek, elspasoo, kichcio

Awatar użytkownika
fabek
Administrator
Posty: 9726
Rejestracja: 3 lip 2008, o 19:07
Lokalizacja: Gdańsk

SZYBKIE PYTANIE - SZYBKA ODPOWIEDŹ

Post autor: fabek » 17 sty 2013, o 00:08


Jeżeli chcesz zadać krótkie pytanie na forum, poradzić się fachowców, czy też usłyszeć opinię - ten temat jest dla Ciebie.

W tym temacie można zadawać pojedyńcze pytania związane z E-klasą - gwarantujemy szybką odpowiedź :)

W pytaniach dotyczących konkretnego modelu, np. pytania o numer części, wciąż obowiązuje podawanie numeru VIN. W pozostałych zagdnieniach numer VIN nie jest konieczny, ale jest mile widziany.
STAR DIAGNOSIS C3/C4 NAPRAWA | CHIPTUNING STAGE1 DPF_OFF EGR_OFF ADBLUE_OFF
paulus
Posty: 11
Rejestracja: 14 gru 2012, o 15:53
Lokalizacja: wielkopolska

Post autor: paulus » 17 sty 2013, o 08:10

Witam.
Prosze o podanie numeru tempomatu!
VIN WDB2100061A943570
Pozdrawiam
E220 CDI 1999
Awatar użytkownika
fabek
Administrator
Posty: 9726
Rejestracja: 3 lip 2008, o 19:07
Lokalizacja: Gdańsk

Post autor: fabek » 17 sty 2013, o 10:13

paulus, w Twoim aucie nie było fabrycznie tempomatu.
STAR DIAGNOSIS C3/C4 NAPRAWA | CHIPTUNING STAGE1 DPF_OFF EGR_OFF ADBLUE_OFF
Awatar użytkownika
Przemek
Posty: 585
Rejestracja: 16 wrz 2012, o 01:24
Lokalizacja: Warszawa
Kontakt:

włącznik Webasto

Post autor: Przemek » 17 sty 2013, o 13:04

mam pytanko odnośnie Webasto.
jeśli wyłączę dogrzewacz Webasto przyciskiem przy zapalniczce to powinna cały czas się palić czerwona dioda?
u mnie pali się tylko jak przycisnę przycisk, jak odpuszczę to przestaje świecić.
jeśli to znaczy, że jest uszkodzony to będzie trzeba wybrać się na szrot ;)
W210 E200CDI Elegance 1998 Sedan 102KM
WDB2100071A820573


S210 E230T Avantgarde 1996 150KM - sprzedany
WDB2102371A316278


S210 2.7/3.2 CDI - było w planach
jest S210 2.2CDI
Awatar użytkownika
fabek
Administrator
Posty: 9726
Rejestracja: 3 lip 2008, o 19:07
Lokalizacja: Gdańsk

Post autor: fabek » 17 sty 2013, o 13:52

Przemek, czerwona kontrolka oznacza, że webasto jest wyłączone. Dogrzewanie silnika włącza się samoczynnie jeżeli temp. powietrza < 8 st. C i chłodziwo < 70 st. C.
STAR DIAGNOSIS C3/C4 NAPRAWA | CHIPTUNING STAGE1 DPF_OFF EGR_OFF ADBLUE_OFF
Awatar użytkownika
mesio14
VIP
Posty: 4209
Rejestracja: 9 maja 2009, o 12:46
Lokalizacja: pleszew
Kontakt:

Post autor: mesio14 » 17 sty 2013, o 13:52

Wygląda na uszkodzony wyłącznik
E 270 CDI 2000r, lift, manual
Dany
Posty: 24
Rejestracja: 31 paź 2012, o 20:58
Lokalizacja: Opole

Post autor: Dany » 17 sty 2013, o 21:40

Co może być przyczyną .Włączę Tempomat czasem trzyma 30s czasem 1 min. za trzecią próbą nie załapuje wcale. Z góry dziękuję za podpowiedż od czego zacząć.
Leszek304
Posty: 1249
Rejestracja: 8 wrz 2011, o 15:16
Lokalizacja: Nakło nad Notecią
Kontakt:

Post autor: Leszek304 » 17 sty 2013, o 22:03

Zacząłbym od hamulca, lekkie naciśnięcie rozłącza tempomat.
Jest: W210 kombi, 2.0 benzyna WDB2102351A959463
Był: S-klasa, W220 S320 CDI 2001.
Był: E-klasa, W210, 2.9TD, Avantgarde, sedan.
Awatar użytkownika
tonidriver
Moderator
Posty: 9215
Rejestracja: 21 cze 2008, o 20:44
Lokalizacja: Wrocław

Post autor: tonidriver » 17 sty 2013, o 22:05

różne rozmiary opon na osiach
ralfi89
Posty: 1888
Rejestracja: 5 cze 2010, o 22:09
Lokalizacja: Szczecin

Post autor: ralfi89 » 17 sty 2013, o 22:06

Dany pisze:Co może być przyczyną .Włączę Tempomat czasem trzyma 30s czasem 1 min. za trzecią próbą nie załapuje wcale. Z góry dziękuję za podpowiedż od czego zacząć.
manetka.
Awatar użytkownika
herianm
Doradca
Posty: 2908
Rejestracja: 24 gru 2010, o 00:53
Lokalizacja: oberschlesien

Post autor: herianm » 17 sty 2013, o 22:14

Dany, opony, różnice wysokości lub różnice w producentach, pirelli mają nietypowe opory toczenia, mam ten problem z nimi na letnich i zimowych.
W210 E300TD 98r sedan avantgarde
WDB2100251A772784
Obrazek
devil_inside
Posty: 871
Rejestracja: 28 lip 2011, o 11:31
Lokalizacja: Wrocław

Post autor: devil_inside » 17 sty 2013, o 22:39

herianm pisze:Dany, opony, różnice wysokości lub różnice w producentach, pirelli mają nietypowe opory toczenia, mam ten problem z nimi na letnich i zimowych.
W tym wypadku zauważalna będzie korelacja względem prędości, im szybciej tym gozej załapuje, przy małych prędkościach opory toczenia nie są istotnie różne.
Jeśli masz tak u siebie, to masz odpowiedź, jeśli nie, to też obstawiam manetkę (zdjąć, popsikać kontaktem gdzie się da, może rozwiąze problem na jakiś czas).
Mercedes Benz E300TD '97
BMW K75 '88
Awatar użytkownika
herianm
Doradca
Posty: 2908
Rejestracja: 24 gru 2010, o 00:53
Lokalizacja: oberschlesien

Post autor: herianm » 17 sty 2013, o 23:19

Nigdy nie używałem tempomatu poniżej 120km/h więc nie wiem jak jest przy niskich prędkościach. Wiem natomiast, że jak kupiłem w pierwszej kolejności 2 letnie pirelli to wywalało tempomat, potem wrzuciłem zimówki i było wszystko ok. Jak zmieniłem 2 zimówki na pirelli (bieżnik praktycznie taki sam jak w starych oponach ale roczne a nie 10 letnie) to znów wywala tempomat.
W210 E300TD 98r sedan avantgarde
WDB2100251A772784
Obrazek
Awatar użytkownika
fabek
Administrator
Posty: 9726
Rejestracja: 3 lip 2008, o 19:07
Lokalizacja: Gdańsk

Post autor: fabek » 18 sty 2013, o 10:38

Dany pisze:Co może być przyczyną .Włączę Tempomat czasem trzyma 30s czasem 1 min. za trzecią próbą nie załapuje wcale. Z góry dziękuję za podpowiedż od czego zacząć.
Dany zacząłbym od wizyty na komputerze SD. Błędy nie bedą pozwolał włączyć tempomatu.
STAR DIAGNOSIS C3/C4 NAPRAWA | CHIPTUNING STAGE1 DPF_OFF EGR_OFF ADBLUE_OFF
mieki10
Posty: 6
Rejestracja: 1 lis 2009, o 12:03
Lokalizacja: Garwolin

Post autor: mieki10 » 18 sty 2013, o 11:56

Witam.
Panowie jeżeli ktoś może mi podać numer mojego przepływomierza powietrza byłbym wdzięczny nr.vin WDB21022721A324591

no i jakby co gdzie najtaniej
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości