W163 czujnik położenia wałka rozrządu

Problemy dotyczące pozostałych Mercedesów W211, W124, W220, W140, W202 itd.

Moderatorzy: fabek, elspasoo, avandgarde, kichcio

maverick69
Posty: 19
Rejestracja: 12 lis 2011, o 10:05
Lokalizacja: polska lodzkie

W163 czujnik położenia wałka rozrządu

Post autor: maverick69 » 30 maja 2019, o 19:22

Witam jak w temacie, problem z czujnikiem położenia wałka rozrządu a dokładnie jak sprawdzić czy jest do wymiany i ewentualnie jakie powinny być napięcia na poszczególnych przewodach, dodam że sprawdzałem podłączoną diodą do dwóch przewodów w czujniku I dioda się nie świeci po zmianie przewodów to znaczy się podłączenie w inne piny dioda świeci non stop A z tego co wyczytałem gdzieś w necie powinna pulsować ale to tylko moje przypuszczenia Jeżeli ktoś może pomóc Bardzo proszę i z góry dziękuję
ML 163 55 AMG z 2002 obecnie
ML 163 2.7 cdi z 2003 r,
W210 2.7 cdi autom kombi z 2002 avangarde
wczesniej przez 3 lata W124 2.5 kombi z 1995
maverick69
Posty: 19
Rejestracja: 12 lis 2011, o 10:05
Lokalizacja: polska lodzkie

Re: W163 czujnik położenia wałka rozrządu

Post autor: maverick69 » 31 maja 2019, o 16:00

Już po temacie,wymieniony na nowy i wszystko gra, Temat uważam za zamknięty
ML 163 55 AMG z 2002 obecnie
ML 163 2.7 cdi z 2003 r,
W210 2.7 cdi autom kombi z 2002 avangarde
wczesniej przez 3 lata W124 2.5 kombi z 1995
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości