Błąd ABS ESP BAS, błąd czujnika skrętu,błąd czujnika l.koła

Moderatorzy: fabek, kichcio, elspasoo

Awatar użytkownika
baca
Posty: 3747
Rejestracja: 11 lis 2008, o 18:59
Lokalizacja: Przemyśl

Post autor: baca » 27 paź 2014, o 15:59

Jeden bolczik sie spiłowuje na krawężniku i juz pasuje ładnie! Hej!
Ważne jest aby jechać ! Niech pełny wtrysk będzie z wami!! E300 TD aftomat 1998 Classic
licznik: zostało niewiele do 400 !!
Stalówka S320/2004
Awatar użytkownika
rekin175
Posty: 445
Rejestracja: 1 lut 2014, o 16:57
Lokalizacja: DZG

Re: Błąd ABS ESP BAS, błąd czujnika skrętu,błąd czujnika l.k

Post autor: rekin175 » 28 sie 2015, o 23:16

iron1 pisze:W styczniu jeśli dobrze pamiętam w ten największy mróz zapaliły mi się kontrolki jak w temacie - pomyślałem to czujnik hamulca - kupiłem w serwisie założyłem i pudło. Pomyślałem że po odłączeniu akumulatora sam się zdjagnozuje -pudło. Dziś byłem u znajomego aby pod kompa podłączył - pokazało na postoju że lewy czujnik przód podaje informacje jakoby się koło kręciło ???!!! :?: oraz brak sygnału czujnika w kierze -przy kręceniu kierownicą nie pokazywał na kompie skrętu w stopniach ???!!! :?: PYTANIE:czy uwalony jest czujnik koła i wszystko kładzie na łopatki i pokazuje błędy jak w temacie, czy taśma padła na tym cho...nym mrozie.... a może coś innego ? Tak na marginesie : jak można zbadać poprawność czujnika i taśmy pod kierą (czy samą taśmę można przeszczepić z innego czujnika skrętu?). Jeśli NOC-u masz trochę czasu aby na to zerknąć będę wdzięczny za wypowiedź.
Pzdr. dla właścicieli Mesi.

S210 2000r po lifcie

[ Dodano: 2010-03-01, 09:35 ]
..i tak czasem bywa że ci nikt nie pomoże więc trzeba ruszyć samemu - zbadanie czujnika skrętu okazało się trafną decyzją bo po przeczyszczeniu rynienki z diodami, czujnik podał sygnał i błędy zniknęły: narzędzia : śrubokręt i waciki, czas 15 min, i maszyna gra!!! :mrgreen:
Możesz podzielić się bliższą informacją gdzie czujnik który czyściłeś się, znajduje, ewentualnie może ktoś z was ma taką wiedzę.
MB|e240|2.6 V6 (112,914) Manual-6 2001.r -Sprzedana .

MB|W211|e320| V6 M112.949| ASB 722.6 |Avangarde sedan

Star diagnosis Zgorzelec 508 834 500
Awatar użytkownika
RadekMBCLK270
Posty: 158
Rejestracja: 30 lip 2010, o 01:19
Lokalizacja: Śląsk
Kontakt:

Post autor: RadekMBCLK270 » 30 sie 2015, o 21:32

Jeśli chodzi o czujnik kąta skrętu dostaniesz się do niego po zdemontowaniu kierownicy (a uprzednim wyjęciu airbag).
MB E 320 Cdi 2007 Avantgarde
MB Clk 270Cdi 2003 avantgarde, manual.
WDB2093161F045466
Toyota Corolla 03' 2.0 d4d
Honda Civic 92' 1.5DXi
Ford Mondeo 2.0TDDI+chip 2001 Ghia,manual.
Ford Escort 91' 1.6 EFI


Radek
Awatar użytkownika
rekin175
Posty: 445
Rejestracja: 1 lut 2014, o 16:57
Lokalizacja: DZG

Post autor: rekin175 » 4 wrz 2015, o 21:12

Znalazłem na YT kilka poradników z demontażu czujnika skrętu lecz nurtuje Mnie ta taśma która piszą o łatwym uszkodzeniu, na co zwrócić uwagę aby zachować ostrożność przy demontaż czujnika skrętu?
MB|e240|2.6 V6 (112,914) Manual-6 2001.r -Sprzedana .

MB|W211|e320| V6 M112.949| ASB 722.6 |Avangarde sedan

Star diagnosis Zgorzelec 508 834 500
Tomel-JZK
Posty: 18
Rejestracja: 30 cze 2015, o 01:39
Lokalizacja: Ostróda

Post autor: Tomel-JZK » 25 paź 2015, o 13:25

Witam.

Panowie mam pytanie, stwierdzono że mam do wymiany moduł pompy ABS.

Mój ma taki numer:
Obrazek

i czy ten będzie aby na pewno pasował ?
http://allegro.pl/pompa-abs-sterownik-3 ... 30746.html
Awatar użytkownika
emil.86
VIP
Posty: 462
Rejestracja: 11 lis 2010, o 16:53
Lokalizacja: Kraków
Kontakt:

Post autor: emil.86 » 25 paź 2015, o 14:43

podaj vin sprawdzimy co montowal producent
w210 -sprzedane :(
_______________________________________
Diagnostyka, Elektromechanika MB Kraków
www.mbpower.pl
Tomel-JZK
Posty: 18
Rejestracja: 30 cze 2015, o 01:39
Lokalizacja: Ostróda

Post autor: Tomel-JZK » 25 paź 2015, o 15:54

VIN WDB2100251A555822
Awatar użytkownika
emil.86
VIP
Posty: 462
Rejestracja: 11 lis 2010, o 16:53
Lokalizacja: Kraków
Kontakt:

Post autor: emil.86 » 25 paź 2015, o 18:42

w210 -sprzedane :(
_______________________________________
Diagnostyka, Elektromechanika MB Kraków
www.mbpower.pl
Awatar użytkownika
RadekMBCLK270
Posty: 158
Rejestracja: 30 lip 2010, o 01:19
Lokalizacja: Śląsk
Kontakt:

Post autor: RadekMBCLK270 » 6 lis 2015, o 09:43

rekin175 pisze:...nurtuje Mnie ta taśma która piszą o łatwym uszkodzeniu, na co zwrócić uwagę aby zachować ostrożność przy demontaż czujnika skrętu?
Taśmy przy wyjmowaniu nie możesz przekręcić, ponieważ gdy później skręcisz kierownicę do oporu taśma się zerwie. Najlepiej zaraz po wyjęciu zwijaka zabezpieczyć go, uniemożliwiając jego obrót, a podczas montażu należy szczególną uwagę zwrócić na wskaźniki położenia (zobaczysz odpowiednie oznakowanie).
MB E 320 Cdi 2007 Avantgarde
MB Clk 270Cdi 2003 avantgarde, manual.
WDB2093161F045466
Toyota Corolla 03' 2.0 d4d
Honda Civic 92' 1.5DXi
Ford Mondeo 2.0TDDI+chip 2001 Ghia,manual.
Ford Escort 91' 1.6 EFI


Radek
Maro
Posty: 46
Rejestracja: 21 maja 2016, o 18:09
Lokalizacja: Bogatynia

Re: Błąd ABS ESP BAS, błąd czujnika skrętu,błąd czujnika l.k

Post autor: Maro » 19 maja 2017, o 21:48

Siemano.
Odświeżam stary temat.
Kiedyś miałem już problemy z ABS/ESP/BAS.
Auto było u elektryka, wymienił mi moduł pompy ABS razem z pompą, która była zatarta, ogarnął czujnik wyprzedzenia poprzecznego.
Problem zniknął.
Teraz znowu coś się zaczyna, ale są inne objawy.
Odpalam auto nie zapala się nic, lub zapala się ABS/BAS
Wrzucę bieg (D - 300TD w automacie) i albo zapali się ESP w momencie wrzucania biegu albo w momencie ruszania.
Problem nie występuje zawsze, czasami wgl nie występuje, czasami samo ESP na rondzie wywala. Czasami jak gaszę auto to już jest sam BAS (nie mam kontrolek, tylko komunikaty, po zgaszeniu mogę wszystkie przejrzeć, jest wtedy tylko BAS). Kapcie mam 225/55/16, wszystkie równe, jutro pojadę sprawdzę ciśnienie, gdyż założyłem te kapcie w tym sezonie, może coś gdzieś uleciało. Dodam że na początku jak je założyłem to nic się nie działo. Cały czas mam błąd Hydraulic olstand i do tego symbol kierownicy. Jednak wszystkie płyny w normie, a ten błąd był cały czas, nawet gdy nie było nic z absem itp. We wtorek jade na kompa, ale może do tego czasu ktoś coś doradzi.

PS. Może to ważne, ale jak wciskam pedał hamulca lub go puszczam, to słyszę takie jakby cykanie spod pedała, może to wszystko wina sławnego czujnika hamulca?
ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość